If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Unclosed <a> in French Firefox 3.5's What's New page

RESOLVED FIXED

Status

Mozilla Localizations
fr / French
RESOLVED FIXED
9 years ago
9 years ago

People

(Reporter: Ehsan, Assigned: Bugzilla FR)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

The problem is apparent in this page: <https://fr.www-trunk.stage.mozilla.com/fr/firefox/3.5/whatsnew/>.

The <a> tag in the second sub-feature <div> is not closed.

Comment 1

9 years ago
Thanks Ehsan. Fixed rev 25450
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.