Setup 5 Tiger talos machines

RESOLVED DUPLICATE of bug 500190

Status

mozilla.org Graveyard
Server Operations
RESOLVED DUPLICATE of bug 500190
9 years ago
3 years ago

People

(Reporter: catlee, Assigned: phong)

Tracking

Details

(Reporter)

Description

9 years ago
These should be created from the new pooled slave images from bug 492629.

They should be called
talos-rev2-tiger03
talos-rev2-tiger04
talos-rev2-tiger05
talos-rev2-tiger06
talos-rev2-tiger07
(Assignee)

Comment 1

9 years ago
waiting for minis.
Assignee: server-ops → phong
Flags: colo-trip+
(In reply to comment #1)
> waiting for minis.

have they arrived yet?
(Reporter)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 500190
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.