Setup 5 Linux talos machines

RESOLVED DUPLICATE of bug 500190

Status

RESOLVED DUPLICATE of bug 500190
10 years ago
4 years ago

People

(Reporter: catlee, Assigned: phong)

Tracking

Details

(Reporter)

Description

10 years ago
These should be created from the new pooled slave images from bug 492629.

They should be called
talos-rev2-linux03
talos-rev2-linux04
talos-rev2-linux05
talos-rev2-linux06
talos-rev2-linux07
(Assignee)

Comment 1

10 years ago
waiting for new minis
Assignee: server-ops → phong
Flags: colo-trip+
(In reply to comment #1)
> waiting for new minis

have they arrived yet?
(Reporter)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 500190
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.