no favicons, bookmark stars, or tag icons in awesomelist

VERIFIED DUPLICATE of bug 470829

Status

VERIFIED DUPLICATE of bug 470829
10 years ago
5 years ago

People

(Reporter: madhava, Unassigned)

Tracking

(Blocks: 1 bug)

Details

Attachments

(1 attachment)

(Reporter)

Description

10 years ago
Created attachment 378919 [details]
a few things missing from the awesomebar list
(Reporter)

Updated

10 years ago
Blocks: 477628
tracking-fennec: --- → ?
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 470829
verfied with beta3
Status: RESOLVED → VERIFIED
Component: General → Bookmarks
(Assignee)

Updated

5 years ago
tracking-fennec: ? → ---
You need to log in before you can comment on or make changes to this bug.