Status

()

--
trivial
VERIFIED INVALID
9 years ago
9 years ago

People

(Reporter: c.wolff4, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.0; de; rv:1.9.0.10) Gecko/2009042316 Firefox/3.0.10 (.NET CLR 3.5.30729)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.0; de; rv:1.9.0.10) Gecko/2009042316 Firefox/3.0.10 (.NET CLR 3.5.30729)

the tooltipp of a span-title is shown in a box with a size of one letter only. You can see a screenshot at http://www.kamelopedia.mormo.org/index.php/Bild:Span2.gif.

After deactivating the Skype-addon the size of the tooltipp has got the nomal value again.

Reproducible: Always
Problems caused by add-ons should be reported to the developers of those add-ons.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → INVALID
(Reporter)

Comment 2

9 years ago
Thats right: but many a user cannot recognize, that this bug is caused by an add-on.
Well, you disabled the addon, which makes it obvious that it is the addon that is causing this.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.