cannot see a popup layer when DOUBLE CLICK ON A TEXT IN "TEXTAREA" which is available in Internet explorer 6

RESOLVED DUPLICATE of bug 495200

Status

()

Firefox
General
--
major
RESOLVED DUPLICATE of bug 495200
9 years ago
9 years ago

People

(Reporter: gaoninza2, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.0.10) Gecko/2009042316 Firefox/3.0.10
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.0.10) Gecko/2009042316 Firefox/3.0.10

cannot see a popup layer when DOUBLE CLICK ON A TEXT IN "TEXTAREA" which is available in Internet explorer 6
Please fix this bug.
you can see the image at: 
http://i257.photobucket.com/albums/hh218/anhminh1232002/152451d0.jpg
http://i257.photobucket.com/albums/hh218/anhminh1232002/1.jpg


Reproducible: Always

Actual Results:  
cannot see a popup layer when DOUBLE CLICK ON A TEXT IN "TEXTAREA" which is available in Internet explorer 6

Expected Results:  
a popup layer should be displayed when DOUBLE CLICK ON A TEXT IN "TEXTAREA" which is available in Internet explorer 6

a popup layer should be displayed when DOUBLE CLICK ON A TEXT IN "TEXTAREA" which is available in Internet explorer 6
(Reporter)

Comment 1

9 years ago
a popup layer should be displayed when DOUBLE CLICK ON A TEXT IN "TEXTAREA"
which is available in Internet explorer 6
Keywords: access

Updated

9 years ago
Group: core-security
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Keywords: access
Resolution: --- → DUPLICATE
Duplicate of bug: 495200
You need to log in before you can comment on or make changes to this bug.