Need LocalSettings.php change for MDC

RESOLVED DUPLICATE of bug 495586

Status

mozilla.org Graveyard
Server Operations
--
major
RESOLVED DUPLICATE of bug 495586
9 years ago
3 years ago

People

(Reporter: sheppy, Assigned: oremj)

Tracking

Details

(Reporter)

Description

9 years ago
Could you please add the following line to LocalSettings.php then restart MDC?

$wgFCKToolbarSet = "MDC";  

This will let me build a new, customized toolbar for the MDC editor.

Thanks!
(Assignee)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 495586
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.