color font style not functioning in mail

VERIFIED DUPLICATE of bug 40204

Status

()

P3
normal
VERIFIED DUPLICATE of bug 40204
18 years ago
14 years ago

People

(Reporter: tracy, Assigned: cmanske)

Tracking

Trunk
PowerPC
Mac System 9.x
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
trying to type new text or highlight and change text to color not functioning

Comment 1

18 years ago
Charley -- any ideas?
Assignee: beppe → cmanske
(Assignee)

Comment 2

18 years ago
I've rewritten all of these stuff recently and it seems to work fine in
in mail composer.

*** This bug has been marked as a duplicate of 40204 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

18 years ago
marking as verified dupicate
Status: RESOLVED → VERIFIED

Comment 4

14 years ago
fixing null OS field on old bugs
OS: Mac System 9.x
You need to log in before you can comment on or make changes to this bug.