separator forgets position

VERIFIED DUPLICATE of bug 31263

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 31263
18 years ago
14 years ago

People

(Reporter: Warren Harris, Assigned: scottputterman)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Every time I open the mail window I have to adjust the number of lines shown in 
the message list by dragging the separator. I wish this setting would be 
remembered.
(Assignee)

Comment 1

18 years ago
dup of 31263

*** This bug has been marked as a duplicate of 31263 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified as duplicate.  
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.