Error message for invalid vector class does not indicate what the problem is.

VERIFIED DUPLICATE of bug 497371

Status

Tamarin
Virtual Machine
--
minor
VERIFIED DUPLICATE of bug 497371
9 years ago
9 years ago

People

(Reporter: Chris Peyer, Unassigned)

Tracking

unspecified
Bug Flags:
in-testsuite -
flashplayer-qrb -

Details

Comment hidden (empty)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 497371
(Reporter)

Updated

9 years ago
Status: RESOLVED → VERIFIED
(Reporter)

Comment 2

9 years ago
Removed need for test media as that will be addressed in 497371
Flags: in-testsuite?
Flags: in-testsuite-
Flags: flashplayer-qrb?
Flags: flashplayer-qrb-
You need to log in before you can comment on or make changes to this bug.