Focus not at top when replying

VERIFIED DUPLICATE of bug 49231

Status

P3
normal
VERIFIED DUPLICATE of bug 49231
19 years ago
14 years ago

People

(Reporter: bijals, Assigned: bugzilla)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Steps:
1) Reply to an existing message with an attached HTML document

Actual Results: Focus/caret is someone in the middle of the message since scroll
bar is in the middle

Expected Results: Focus should be at the top of the message where blink caret is.

Build Date/Platform: 2000082108 on NT

Comment 1

19 years ago
reassigning to ducarroz.
Assignee: putterman → ducarroz

Comment 2

19 years ago
dup of 49231

*** This bug has been marked as a duplicate of 49231 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
verified as duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.