"Table" Contextual Menu not working

VERIFIED DUPLICATE of bug 49846

Status

()

Core
Editor
P3
normal
VERIFIED DUPLICATE of bug 49846
17 years ago
16 years ago

People

(Reporter: Nikhil Bhatla (gone), Assigned: rubydoo123)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Self Build on Mac from 8/22 morning;
Windows build #2000082208:

1. Start up Composer.
2. Right click on the blank page that comes up in the window, bringing up 
a contextual menu.

BUG: Notice that the "Table" submenu item appears to be a submenu (it 
has an arrow in the rightmost column of the menu), but mousing over it 
does not produce one.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 49846 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.