sidebar kept popping out even after preferences change

VERIFIED DUPLICATE of bug 46645

Status

SeaMonkey
Sidebar
P3
normal
VERIFIED DUPLICATE of bug 46645
17 years ago
13 years ago

People

(Reporter: zulu9_er, Assigned: matt)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I deselected the option to have the sidebar pop out when a search was done and
it still popped out.

Comment 1

17 years ago
slamm isn't here anymore. Reassigning to default component owner.
Assignee: slamm → matt

Comment 2

17 years ago
zulu9_er@yahoo.com, this report does not contain the kinds of information we
require in a bug repot.  Please take a look at the bug writing guildelines and
comment further to this report with the Build ID you tested, the OS you tyested,
steps to reproduce, actual behavior and expected behavior.
http://www.mozilla.org/quality/bug-writing-guidelines.html

Comment 3

17 years ago
Probably a dup of bug 46645, try in a newer build.

*** This bug has been marked as a duplicate of 46645 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
verif dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.