Can't enter more than one addressee

VERIFIED DUPLICATE of bug 50007

Status

P3
normal
VERIFIED DUPLICATE of bug 50007
18 years ago
10 years ago

People

(Reporter: tao, Assigned: bugzilla)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
build 2000-08-23-08-m18.

1. Open mail composition (HTML) and enter one addressee. 
2. type "enter", the cursor goes to the end of line.
3. type enter again: the cursor does not move; no new entry line inserted
either.
(Reporter)

Comment 1

18 years ago
can't use the composer like this..
Keywords: nsbeta3
(Assignee)

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 50007 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
verified duplicate
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.