black lines in content when scrolling up and down

RESOLVED DUPLICATE of bug 477236

Status

()

Core
Graphics
RESOLVED DUPLICATE of bug 477236
9 years ago
9 years ago

People

(Reporter: Henrik Gemal, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

9 years ago
Created attachment 385590 [details]
ss of black lines

if I goto this URL:
http://www.cph.dk/CPH/DK/MAIN/Flytider/Gratis+sms+service.htm
and scroll up and down with the current nightly build
Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9.2a1pre) Gecko/20090625 Minefield/3.6a1pre (.NET CLR 3.5.30729) ID:20090625044417

I see black lines across the screen.
I see white lines and then it is most likely a duplicate of Bug 477236.
OK black lines, now I see it too.
Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9.2a1pre) Gecko/20090731 Minefield/3.6a1pre

I can't reproduce this anymore; can someone confirm?
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 477236
You need to log in before you can comment on or make changes to this bug.