Cut n Paste won't work all the time when composing a mail

RESOLVED INCOMPLETE

Status

RESOLVED INCOMPLETE
10 years ago
8 years ago

People

(Reporter: kristo, Unassigned)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [closeme 2011-02-01])

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
Build Identifier: 20090702031540

each time I need to cut or copy n paste - it won't work.
Each time I try to test and reproduce this. It works..
Jesus, that bug drives me mental.

I just hope anyone else has heard of that.
This bug exists for a long time now.
Sorry I filed it so late, but as I mentioned it - I cannot reproduce
what happens.

Reproducible: Always
(Reporter)

Updated

10 years ago
Version: unspecified → Trunk

Comment 1

8 years ago
Is the problem with images? Could the problem you're having be described in bug 551386?
Kristo, please, could you answer to comment #1?
Whiteboard: [closeme 2011-02-01]
RESOLVED INCOMPLETE due to lack of response to previous question. If you feel this change was made in error, please comment in this bug with your reasons why.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → INCOMPLETE
You need to log in before you can comment on or make changes to this bug.