Status

()

Firefox
General
VERIFIED INVALID
8 years ago
8 years ago

People

(Reporter: John, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9.1) Gecko/20090624 Firefox/3.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9.1) Gecko/20090624 Firefox/3.5

Pictures on Myspace and stuff keep jerking. Only when scrolling up and down.

Reproducible: Always

Steps to Reproduce:
1.n/a
2.n/a
3.n/a
No steps.
Actual Results:  
n/a

Expected Results:  
n/a

Not make the pictures "jerk" a bit when scrolling.

Comment 1

8 years ago
Cant reproduce here. Go to support.mozilla.org for help with this issue. (May be caused by extension ect)
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → INVALID
Verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.