Impossible to send an email from Microsoft Access

RESOLVED DUPLICATE of bug 499958

Status

Thunderbird
General
RESOLVED DUPLICATE of bug 499958
9 years ago
9 years ago

People

(Reporter: Jean-Claude Foucher, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)
Build Identifier: version 2.0.0.22 (20090605)

I use Thunderbird for my emails and I developped an application with Microsoft Access as an ERP.
Until mid june, it was possible to send Emails with attached files from Microsoft Access through Thunderbird. I used this to send orders to vendors, order acknowledgements to customers. Now this dosn't work any longer. I have to print and fax them.
This occurs since a Thunderbird update installed mid june.




Reproducible: Always
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 499958
You need to log in before you can comment on or make changes to this bug.