FlexibleWrapper/SecureMembrane doesn't work with Slidebars

RESOLVED FIXED in 0.5

Status

Mozilla Labs
Jetpack Prototype
RESOLVED FIXED
9 years ago
9 years ago

People

(Reporter: atul, Assigned: atul)

Tracking

unspecified
x86
Mac OS X

Details

(Assignee)

Description

9 years ago
It appears as though Slidebar content doesn't work in Jetpack 0.5 beta.  We need to fix this!
(Assignee)

Updated

9 years ago
Target Milestone: -- → 0.5
(Assignee)

Updated

9 years ago
Duplicate of this bug: 512541
(Assignee)

Comment 2

9 years ago
Fixed: http://hg.mozilla.org/labs/jetpack/rev/4acde7b3eac5
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.