transparent GIF is not transparent

CLOSED DUPLICATE of bug 4406

Status

()

Core
ImageLib
P3
normal
CLOSED DUPLICATE of bug 4406
19 years ago
19 years ago

People

(Reporter: patrick, Assigned: pnunn)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
The GIF file which commits the search form at the URL above is not transparent.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 1

19 years ago
Duplicate of 4406, "Form images that are transparent GIFs lose transparency".


*** This bug has been marked as a duplicate of 4406 ***
(Reporter)

Updated

19 years ago
Status: VERIFIED → CLOSED
You need to log in before you can comment on or make changes to this bug.