Copy getpersonas.com hg repo to svn

VERIFIED DUPLICATE of bug 503533

Status

VERIFIED DUPLICATE of bug 503533
9 years ago
5 years ago

People

(Reporter: rdoherty, Assigned: rdoherty)

Tracking

Details

(Assignee)

Description

9 years ago
New svn setup:

svn.mozilla.org/projects/getpersonas.com/trunk
svn.mozilla.org/projects/getpersonas.com/branches
svn.mozilla.org/projects/getpersonas.com/tags
(Assignee)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 503533
Verified duplicate.
Status: RESOLVED → VERIFIED
Component: getpersonas.com → getpersonas.com
Product: Websites → Websites Graveyard
You need to log in before you can comment on or make changes to this bug.