In Mail-Windows zooming via [Ctrl] + Mousewheel doesn't work by standard

RESOLVED DUPLICATE of bug 250415

Status

Thunderbird
Mail Window Front End
--
enhancement
RESOLVED DUPLICATE of bug 250415
8 years ago
8 years ago

People

(Reporter: dfghjkjhg, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       
Build Identifier: Version 2.0.0.23 (20090812)

In Mail-Windows zooming in/out via [Ctrl] + [Mousewheel] doesn't work by standard.

To enable zooming you need to change the Thunderbird configuration (about:config --> mousewheel.withcontrolkey.action --> value: 3).


I request this becoming a standard function !
(Or please provide at least an option for it in the TB preferences menu.)

Reproducible: Always

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 250415
You need to log in before you can comment on or make changes to this bug.