Java script error in Netscape 4.75.

VERIFIED INVALID

Status

()

Core
JavaScript Engine
P3
normal
VERIFIED INVALID
18 years ago
16 years ago

People

(Reporter: Nasiruddin M.S, Assigned: rogerl (gone))

Tracking

Trunk
Sun
Solaris
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
While trying to load the page in Netscape 4.75,gives the javascript error.

Comment 1

18 years ago
Page loads fine on linux Mozilla M18 build ID 2000090508.
I wouldn't swear it looks correct, and it's CPU intensive, but no js errors.

Setting this bug invalid since it's about Netscape 4.75; bugs about Netscape
products should be filed at Netscape.com, not Mozilla.org.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → INVALID

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 2

18 years ago
vrfy invalid
You need to log in before you can comment on or make changes to this bug.