No scrollbars in profile manager list box to get to profiles below the fold

VERIFIED DUPLICATE of bug 50846

Status

SeaMonkey
Startup & Profiles
P3
normal
VERIFIED DUPLICATE of bug 50846
18 years ago
13 years ago

People

(Reporter: bijals (gone), Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Steps:
1) In 4.x, create about 10 profiles
2) Launch Seeamonkey 

Actual Results: Profile migration UI does not have s scroll bar to get to all 
your profiles.

Expected Results: Scroll that indicates I have profiles below the fold.

Build Date/Platform: WinNT using 2000090608

Comment 1

18 years ago
Dup of 50846 "No Scroll bar in Profile Manager window."

*** This bug has been marked as a duplicate of 50846 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
vfy
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.