Problems to start the VDI session (to test the coming IE8)

VERIFIED INVALID

Status

Websites
Other
VERIFIED INVALID
8 years ago
8 years ago

People

(Reporter: Sergei Vasilkin, Unassigned)

Tracking

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322; .NET CLR 1.0.3705; .NET CLR 2.0.50727)
Build Identifier: https://onedeskvdipilot.jpmorganchase.com/index.pl.  

I have a problem to start up the VDI session.

Every time I sign to it:
1.  I get the Novell Prompt to sign to the ATLAS tree (but I do not have the ATLAS connection, please see my explanation below) 
2.  When I enter my one desk password to Novell prompt, the Window Workstation password prompt pops up
3. Once I enter the same one desk password, the error message appears.

I think that the problem happens because a month ago my home drive (H:) has been migrated to the Enterprise Active Directory (EAD)
 as a part of a firm wide initiative to decommission the Novell environment, and now I do not connect to ATLAS anymore.

Can we get the VDI session, avoiding the connection to the ATLAS tree?
How can I get an access to VDI from my environment?

-Sergei


Reproducible: Always

Steps to Reproduce:
1.See the details above
2.
3.
Actual Results:  
no VDI access
I don't know the answers to your questions, but likely that nobody else here @ Mozilla does either -- if you're testing Bugzilla, try http://landfill.mozilla.org/; otherwise, talk to your team?
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → INVALID

Updated

8 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.