Cursor disappears in text areas

VERIFIED DUPLICATE of bug 51747

Status

()

Core
Layout: Form Controls
P3
normal
VERIFIED DUPLICATE of bug 51747
18 years ago
18 years ago

People

(Reporter: jesup, Assigned: rods (gone))

Tracking

Trunk
x86
Windows 95
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Win95 2000090708
Cursor disappears in textarea adding comment to a bug.  Click past the last
character you've entered, it disappears.  You can still type, though.

Comment 1

18 years ago
dup of 51747 "Caret doesn't render at the end of line."

*** This bug has been marked as a duplicate of 51747 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.