Admin only: Reply text goes mad after detaching a post

RESOLVED DUPLICATE of bug 518738

Status

support.mozilla.org
Forum
RESOLVED DUPLICATE of bug 518738
9 years ago
9 years ago

People

(Reporter: Milos, Assigned: paulc)

Tracking

unspecified
1.4.1

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

9 years ago
Take a look at: mozilla-srbija.org/milos/mozwebqa/bad_text.ogv .

P.S. Url from URL field of this bug is just an example. It happens with any post.

Updated

9 years ago
Target Milestone: --- → 1.4.1
(Assignee)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 518738
(Assignee)

Updated

9 years ago
Assignee: nobody → paulc
You need to log in before you can comment on or make changes to this bug.