mouse over is not working. text bubble is small and blank

RESOLVED DUPLICATE of bug 507774

Status

()

Core
General
--
major
RESOLVED DUPLICATE of bug 507774
8 years ago
8 years ago

People

(Reporter: pehadra, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9.1.3) Gecko/20090824 Firefox/3.5.3 GTB5 (.NET CLR 3.5.30729)
Build Identifier: Firefox 3.5

Any time I try and use the mouse to hover over a button, link, or picture, there is no text in the bubble. the text bubble is very small, and has nothing in it.

Reproducible: Always

Steps to Reproduce:
1.Open Firefox
2.visit any website
3.hover the mouse over anything
Actual Results:  
the text bubble appears, but is very small and blank

Expected Results:  
there should be an explanation of the link, picture, or item.

Comment 1

8 years ago
Update or uninstall the Google toolbar
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 507774
You need to log in before you can comment on or make changes to this bug.