Disabling third party cookies links cause corruption

RESOLVED DUPLICATE of bug 520038

Status

support.mozilla.org
Knowledge Base Software
RESOLVED DUPLICATE of bug 520038
9 years ago
9 years ago

People

(Reporter: Bo, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

9 years ago
Links to ((Disabling third party cookies)) in KB articles are replaced with HTML from the linked article.

There is an example in the bug URL, but we should check the backlinks to find other affected articles.
(Reporter)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 520038
You need to log in before you can comment on or make changes to this bug.