No stack dump on Linux mozilla-central leak test build

RESOLVED DUPLICATE of bug 493237

Status

Release Engineering
General
RESOLVED DUPLICATE of bug 493237
9 years ago
5 years ago

People

(Reporter: peterv, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
See http://tinderbox.mozilla.org/showlog.cgi?log=Firefox/1255420124.1255421471.13008.gz&fulltext=1

TEST-UNEXPECTED-FAIL | automation.py | application crashed (minidump found)
MINIDUMP_STACKWALK not set, can't process dump.
program finished with exit code 255
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 493237
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.