If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

SeaMonkey
General
P3
trivial
VERIFIED INVALID
17 years ago
13 years ago

People

(Reporter: jesup, Assigned: jesup)

Tracking

Trunk
x86
FreeBSD

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

17 years ago
test bug -- ignore
(Assignee)

Comment 1

17 years ago
This is a test
(Assignee)

Comment 2

17 years ago
This is another test
(Assignee)

Comment 3

17 years ago
Yet another test
(Assignee)

Comment 4

17 years ago
This is not a test
(Assignee)

Comment 5

17 years ago
One more time
(Assignee)

Comment 6

17 years ago
A test of back
(Assignee)

Comment 7

17 years ago
Test with cache set to once per
(Assignee)

Comment 8

17 years ago
A tst with my normal profile
(Assignee)

Comment 9

17 years ago
Another test
(Assignee)

Comment 10

17 years ago
Test with my old profile
(Assignee)

Comment 11

17 years ago
test with a list

Comment 12

17 years ago
inv
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → INVALID

Comment 13

17 years ago
pls try not to spam ppl in bugzilla.
Status: RESOLVED → VERIFIED
(Assignee)

Comment 14

17 years ago
Changing QA contact to myself
QA Contact: shrir → rjesup
(Assignee)

Comment 15

17 years ago
Adding comment from ns4.7

Comment 16

17 years ago
moving to browser-general component.  the `Y2k' component is being retired...
Component: Y2k → Browser-General
*** Bug 111456 has been marked as a duplicate of this bug. ***
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.