Urching data for www.mozilla.org not updated since 10/2

RESOLVED DUPLICATE of bug 522613

Status

mozilla.org Graveyard
Server Operations
RESOLVED DUPLICATE of bug 522613
8 years ago
3 years ago

People

(Reporter: David Boswell, Assigned: chizu)

Tracking

Details

(Reporter)

Description

8 years ago
It looks like there's no Urchin data for www.mozilla.org since 10/2.  I spot checked one other site in Urchin -- www-archive.mozilla.org -- and it also didn't have any data since 10/2 but I'm not sure if this applies to all sites in Urchin or not.  I know there's usually a lag, so maybe I just need to be patient?

Updated

8 years ago
Assignee: server-ops → thardcastle
(Assignee)

Comment 1

8 years ago
This is starting to catch up, it will be a day or two before www.mozilla.org is processed.
(Assignee)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 522613
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.