typing a z does very funny things

VERIFIED DUPLICATE of bug 52256

Status

()

P3
normal
VERIFIED DUPLICATE of bug 52256
18 years ago
18 years ago

People

(Reporter: Jos.vandenOever, Assigned: don)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
it's difficult to type this, since mentioned letter gives me troubles. It seems
like it behaves as undo.
build 2000091121

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 52256 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified dupe.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.