bug creation and editing by email,using email_in.pl

RESOLVED INVALID

Status

()

RESOLVED INVALID
9 years ago
9 years ago

People

(Reporter: sateeshvarma, Unassigned)

Tracking

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1)
Build Identifier: bugzilla-3.4.1

Hi everyone ,
                 I am Sateesh, I just istalled bugzilla and i am looking into the bugzilla features. I am facing different problems in finding out how these bugzilla features work,I installed bugzilla in windows XP operating system and i am looking into the bugzilla feature File/Modify bug using Email .
I don't know how to use this features in bugzilla.Please give me brief idea on 
1)what are the prerequesites to work with this feature on windows operating system
2)how to start working with this feature 


Reproducible: Always
(Reporter)

Updated

9 years ago
Severity: normal → critical
Priority: -- → P1

Comment 1

9 years ago
This seems to be a help/support question.
First, have a look at the manual: http://www.bugzilla.org/docs/ .
If you still have questions, see http://www.bugzilla.org/support/ for further support.

Comment 2

9 years ago
See comment 1. That's not the right place to ask for help.
Severity: critical → normal
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Priority: P1 → --
Resolution: --- → INVALID
(Reporter)

Comment 3

9 years ago
how to get information about help/support question to be fixed
(Reporter)

Updated

9 years ago
Status: RESOLVED → UNCONFIRMED
Resolution: INVALID → ---
If you have questions, see http://www.bugzilla.org/support/ for further supports.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago9 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.