Closed Bug 523709 Opened 10 years ago Closed 10 years ago

Crash in test_progress1.html

Categories

(Core :: Audio/Video, defect, critical)

x86
Windows Server 2003
defect
Not set
critical

Tracking

()

RESOLVED WORKSFORME

People

(Reporter: roc, Unassigned)

References

Details

(Keywords: crash, intermittent-failure)

Whiteboard: [orange]
Duplicate of this bug: 524063
Severity: normal → critical
Keywords: crash
WINNT 5.2 mozilla-1.9.2 test mochitests on 2009/11/04 02:43:22
Looks like it happened in t
http://tinderbox.mozilla.org/showlog.cgi?log=Firefox3.6-Unittest/1257331402.1257331884.27480.gz&fulltext=1#err0
Filed bug 526447 for what may be the same crash
(In reply to comment #2)
> WINNT 5.2 mozilla-1.9.2 test mochitests on 2009/11/04 02:43:22
> Looks like it happened in t
Looks like it happened in test_load.html
No recent occurrences.
Status: NEW → RESOLVED
Closed: 10 years ago
Resolution: --- → WORKSFORME
Whiteboard: [orange]
You need to log in before you can comment on or make changes to this bug.