Text displays incorrectly.

RESOLVED DUPLICATE of bug 521481

Status

RESOLVED DUPLICATE of bug 521481
9 years ago
9 years ago

People

(Reporter: cl58.bmo, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

9 years ago
If you are starting a new post on the forum from the list of threads page (clicking "Ask a New Question") the formatting information 

[quote]
Use [http://......|Description] for external links.
Use ((Name of article)) for Knowledge Base links.
HTML tags are not allowed.
[end quote]

shows at the top, semi-hidden, by the Mozilla Main menu and the SUMO menu.

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 521481
You need to log in before you can comment on or make changes to this bug.