Import ADU data into our database

RESOLVED DUPLICATE of bug 511243

Status

Socorro
General
RESOLVED DUPLICATE of bug 511243
9 years ago
7 years ago

People

(Reporter: morgamic, Assigned: lars)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
We need to start grabbing ADU summary data to create the crashes per users report.  Daniel, could you work with Lars to get this sync set up?
(Reporter)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 511243
Component: Socorro → General
Product: Webtools → Socorro
You need to log in before you can comment on or make changes to this bug.