Status

Thunderbird
General
RESOLVED DUPLICATE of bug 115761
9 years ago
9 years ago

People

(Reporter: jane.dave, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.1.4) Gecko/20091016 Firefox/3.5.4
Build Identifier: 

Is there any way to increase curser width when typing an email in Thunderbird.
In windows there is a way you can go through "control panel > accessibility options and increase the width of the curser. My father in law has sight problems and cannot see the narrow curser when composing an email and so doesn't know where he is on the screen.

Reproducible: Always
Not at the moment, no.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 115761
You need to log in before you can comment on or make changes to this bug.