Popup error mseeage "adx_lo2_82114_js("done","") in some webpage

RESOLVED WORKSFORME

Status

()

--
major
RESOLVED WORKSFORME
9 years ago
9 years ago

People

(Reporter: starking, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [nv])

Attachments

(1 attachment)

145.85 KB, image/pjpeg
Details
(Reporter)

Description

9 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0; Trident/4.0; GTB6; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; eSobiSubscriber 2.0.4.16; .NET CLR 3.5.30729; .NET CLR 3.0.30729)
Build Identifier: WinCE Firefox 3.6b2 Gecko/20091108

How to reproduce:
1.Goto http://tw.news.yahoo.com/politics/
2.Wait loading page is done.
3.If no error occurred, reload page again.

It will popup many error msg boxes , like attached picture.

Other info:
1.Not happen in IE
2.Both firefox 3.6a and 3.6b2 happen.









Reproducible: Always

Steps to Reproduce:
How to reproduce:
1.Goto http://tw.news.yahoo.com/politics/
2.Wait loading page is done.
3.If no error occurred, reload page again.

It will popup mamy error msg boxes , like attached picture.

Other info:
1.Not happen in IE
2.Both firefox 3.6a and 3.6b2 happen.
(Reporter)

Comment 1

9 years ago
Created attachment 412165 [details]
pic1
Whiteboard: [nv]
I am not able to reproduce this using the latest nightly, 20091113. Please make sure that an addon is not interfering in some way.

Comment 3

9 years ago
Can't repo either. Does the issue still occur in safe mode?
http://support.mozilla.com/en-US/kb/Safe+Mode
(Reporter)

Comment 4

9 years ago
The website http://tw.news.yahoo.com/politics/
already removed a Flash bar.
I'find other URL to reproduce it.

Comment 5

9 years ago
Have you been able to find a new URL that displays this issue or should I close out this report?
(Reporter)

Comment 6

9 years ago
Hi Tim:
please close it first, thanks.

Updated

9 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.