Marking the "Expunge inbox at exit" doesn't delete the message(s) in the INBOX folder after launching again ns6.

VERIFIED DUPLICATE of bug 43411

Status

MailNews Core
Networking: IMAP
P3
normal
VERIFIED DUPLICATE of bug 43411
17 years ago
9 years ago

People

(Reporter: richard pecson, Assigned: Scott MacGregor)

Tracking

Trunk
Sun
Solaris

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I marked the "Clean up (Expunge) Inbox at exit" checkbox and close the mail
messenger, I again launched the messenger and it showed that the message(s) in
the Inbox are not deleted.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 43411 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verified dupe.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.