Status

()

Firefox
General
RESOLVED WONTFIX
8 years ago
8 years ago

People

(Reporter: TSoft, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.1; it; rv:1.9.2b4) Gecko/20091124 Firefox/3.6b4
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.1; it; rv:1.9.2b4) Gecko/20091124 Firefox/3.6b4

Italian Versione of Mozilla Firefox 3,6 Beta 4,

the preview on the SUPERBAR don't work if I have more TABS open.

It only works if two separate windows of FF are open

Reproducible: Always
This has been disabled since b3.
Please mark as invalid.
(Reporter)

Comment 2

8 years ago
"This has been disabled since b3.
Please mark as invalid."

What does it mean ? Would FF in future not have this option ? Sorry for my english !

Comment 3

8 years ago
see bug 525475 why it was disabled in 3.6
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.