Tooltip for button "Outdent text (move left)" appears inconsistantly

VERIFIED WORKSFORME

Status

()

Core
Editor
P3
minor
VERIFIED WORKSFORME
18 years ago
17 years ago

People

(Reporter: oleg, Assigned: rubydoo123)

Tracking

Trunk
Other
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Step ro reproduce:
1. File - Edit Page
2. Tooltip appears only when button enabled (has white frame around), which is 
inconsistant with other tooltips (they appears all the time)

Comment 1

18 years ago
-> editor (unable to reproduce on windows 98 2000092212)
Assignee: kmcclusk → beppe
Component: Compositor → Editor
QA Contact: petersen → sujay
(Assignee)

Comment 2

18 years ago
if the item is disabled, the tooltip will not render, when the outdent option is
enabled, it works for me on 2000092508 comm build on win98
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → WORKSFORME

Comment 3

18 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.