Cursor does not appear message body

VERIFIED DUPLICATE of bug 52150

Status

MailNews Core
Composition
P3
normal
VERIFIED DUPLICATE of bug 52150
18 years ago
10 years ago

People

(Reporter: John Taylor, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
When composing message in plain text, cursor does not appear in message body.
2000091905 build on Win98.

Comment 1

18 years ago
*** Bug 53468 has been marked as a duplicate of this bug. ***

Comment 2

18 years ago
dup of 52150 "Mail Composition: Caret not present"


*** This bug has been marked as a duplicate of 52150 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 3

18 years ago
Verified dupe.
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.