[activity manager] double scroll bar

RESOLVED WORKSFORME

Status

Thunderbird
General
--
minor
RESOLVED WORKSFORME
8 years ago
7 years ago

People

(Reporter: wsmwk, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
Created attachment 418434 [details]
AM double scroll bar

[activity manager] double vertical scroll bar. filiing unconfirmed, because i don't know if this is by design. Some lines have not wrapped, so there are an interior vertical and horizontal scroll bar is for one of the accounts

3.0.1pre 20091207
I don't think it is. On the mac it's completely resizable and I don't get the double scroll-bar.

You just opened the activity mananger to see this or, did you do other actions with it ?

Anything the Tools -> Error console when this happens ?

Do you get this all the time ?
(Reporter)

Comment 2

8 years ago
this was on an XP machine that I do not use ... I'll have to check tonight
(Reporter)

Comment 3

7 years ago
Never saw this again.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.