Update browser/toolkit copyright dates to 2010

RESOLVED DUPLICATE of bug 536124

Status

()

RESOLVED DUPLICATE of bug 536124
9 years ago
9 years ago

People

(Reporter: u88484, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
+++ This bug was initially created as a clone of Bug #470179 +++

+++ This bug was initially created as a clone of Bug #407635 +++

+++ This bug was initially created as a clone of Bug #365553 +++

Copyrights will once again need updated.
Flags: blocking-firefox3.6?
(Reporter)

Updated

9 years ago
Summary: Update browser/toolkit copyright dates to 2009 → Update browser/toolkit copyright dates to 2010
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Flags: blocking-firefox3.6?
Resolution: --- → DUPLICATE
Duplicate of bug: 536124
You need to log in before you can comment on or make changes to this bug.