Bookmarks window tree needs to lose the extra pixel of threedhighlight border on bottom

VERIFIED DUPLICATE of bug 53800

Status

SeaMonkey
Themes
P3
normal
VERIFIED DUPLICATE of bug 53800
18 years ago
10 years ago

People

(Reporter: Ben Goodger (use ben at mozilla dot org for email), Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

The bookmarks window's tree in the classic skin has one too many levvels of
threedhighlight border on the bottom. This needs to be removved for
correctness... the change is basically adding this line to a style rule in
classic's bookmarks.css for this tree:

+ border-bottom: none;
Status: NEW → ASSIGNED
Keywords: rtm
bugzilla glitch. closing as dup

*** This bug has been marked as a duplicate of 53800 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified this bug is a duplicate of 53800.
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.