Status

Thunderbird
General
--
enhancement
RESOLVED DUPLICATE of bug 523892
8 years ago
8 years ago

People

(Reporter: cwitt, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.1; en-US; rv:1.9.1.7) Gecko/20091221 Firefox/3.5.7 (.NET CLR 3.5.30729)
Build Identifier: 

Cab we please get the ability to create filters that will forward email to more than 1 address?

Reproducible: Always

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 523892
You need to log in before you can comment on or make changes to this bug.