Status

Thunderbird
Mail Window Front End
RESOLVED INVALID
8 years ago
8 years ago

People

(Reporter: Jerzy Orlowski, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux x86_64; en-US; rv:1.9.1.7) Gecko/20100106 Ubuntu/9.10 (karmic) Firefox/3.5.7
Build Identifier: version 2.0.0.23 (20090817) - Ubuntu 9.10

From some time I cannot expand threads in one of my mailboxes.
Mailbox shows (-) on the left side, but shows only one message.

Reproducible: Always

Steps to Reproduce:
Got no idea


Expected Results:  
Tree of messages
(Reporter)

Updated

8 years ago
Version: unspecified → 2.0
(Reporter)

Comment 1

8 years ago
Hmm - that was due to setting View->Threads->Unread

I do not know this got set up this way, but it is so annoying!
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.