Missing tinderbox for mac a11y tests

RESOLVED DUPLICATE of bug 524775

Status

Release Engineering
General
RESOLVED DUPLICATE of bug 524775
9 years ago
5 years ago

People

(Reporter: davidb, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

It appears we recently lost coverage for Mac FF builds with ac_add_options --enable-accessibilility.

Can we get this coverage back?
For some background, we turned these on for the refcnt builds only in bug 482598.

Updated

9 years ago
Assignee: server-ops → nobody
Component: Server Operations: Tinderbox Maintenance → Release Engineering
QA Contact: mrz → release

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 524775
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.