Gray background on the page (partially disappears with scrolling)

VERIFIED DUPLICATE of bug 53568

Status

()

Core
Layout
P3
major
VERIFIED DUPLICATE of bug 53568
18 years ago
18 years ago

People

(Reporter: Tom Mraz, Assigned: clayton)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
This seems to me as a partial regression of some 'long time ago fixed' bug. The
central column of the page has grayed background and it makes gray/white stripes
when you scroll.
(Linux nightly 20000925)

Comment 1

18 years ago
dup of 53568 "Poor layout, grey backgrounds everywhere"


*** This bug has been marked as a duplicate of 53568 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

18 years ago
Yes it's dup sorry for the spam (I've searched for gray and not grey).
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.